<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7"  prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8"  prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<!--[if gte IE 9]><style type="text/css">.gradient {filter: none; }</style><![endif]-->

<html  prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="Exit Light, Enter Gaga?" />
<title>Exit Light, Enter Gaga? | WKMX</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- All in One SEO Pack 2.2.6.2 by Michael Torbert of Semper Fi Web Design[517,554] -->
<meta name="description" itemprop="description" content="Lady Gaga is well known for her eclectic taste in music creation, with past hits spanning multiple music genres, and her performances with Tony Bennett are" />

<link rel="canonical" href="http://www.wkmx.com/2017/02/07/exit-light-enter-gaga/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="WKMX &raquo; Feed" href="http://www.wkmx.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WKMX &raquo; Comments Feed" href="http://www.wkmx.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="WKMX &raquo; iCal Feed" href="http://www.wkmx.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="WKMX &raquo; Exit Light, Enter Gaga? Comments Feed" href="http://www.wkmx.com/2017/02/07/exit-light-enter-gaga/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.wkmx.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='m2g-bar-css'  href='http://www.wkmx.com/wp-content/plugins/m2g-wp-fbar/css/m2g-bar.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-fa-icon-css'  href='http://www.wkmx.com/wp-content/plugins/easy-bootstrap-shortcodes/styles/font-awesome.min.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='front-advertise-css'  href='http://www.wkmx.com/wp-content/plugins/advertise/assets/css/front.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.wkmx.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css'  href='http://www.wkmx.com/wp-content/plugins/wpb-fontello/css/fontello.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='http://www.wkmx.com/wp-content/plugins/weblator_polling/public/assets/css/public.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='http://www.wkmx.com/wp-content/plugins/weblator_polling/public/assets/css/font-awesome.min.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='jplayer.blue.monday-css'  href='http://www.wkmx.com/wp-content/plugins/wpb-show-core/modules/jplayer/skin/blue.monday.minimal/jplayer.blue.monday.css?ver=2' type='text/css' media='screen' />
<link rel='stylesheet' id='bootstrapwp-css'  href='http://www.wkmx.com/wp-content/themes/wkmx-theme/inc/css/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='glyphicon-css'  href='http://www.wkmx.com/wp-content/themes/wkmx-theme/inc/css/bootstrap-glyphicons.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900%7CRoboto+Condensed&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C400italic%2C600%2C600italic%2C700%2C800&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_adamina-css'  href='http://fonts.googleapis.com/css?family=Adamina&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_anton-css'  href='http://fonts.googleapis.com/css?family=Anton&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_crushed-css'  href='http://fonts.googleapis.com/css?family=Crushed&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://www.wkmx.com/wp-content/themes/wkmx-theme/style.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sendpress-fe-css-css'  href='http://www.wkmx.com/wp-content/plugins/vipclub/css/front-end.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.wkmx.com/wp-content/plugins/vipclub/css/jquery-ui.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='Theme_Manager_CSS-css'  href='https://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/549/wpbcss/wpbstyle-wkmx-007.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpb_keyword_password_css-css'  href='http://www.wkmx.com/wp-content/plugins/wpb-keyword-password/css/front-style.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-slider-default-css-css'  href='http://www.wkmx.com/wp-content/plugins/wpb-slider/assets/css/wpb-slider-default.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bannerlightwindow-style-css'  href='http://www.wkmx.com/wp-content/plugins/wpb-banner-light-window/featherlight-1.2.3/release/featherlight.min.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ebs_dynamic_css-css'  href='http://www.wkmx.com/wp-content/plugins/easy-bootstrap-shortcodes/styles/ebs_dynamic_css.php?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.wkmx.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.wkmx.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.wkmx.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.wkmx.com/wp-content/plugins/advertise/modules/ajax-reload-banners/js/common-banner-reload.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.wkmx.com/wp-content/plugins/weblator_polling/public/assets/js/vendors/excanvas.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://www.wkmx.com/wp-content/plugins/weblator_polling/public/assets/js/vendors/Chart.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://www.wkmx.com/wp-content/plugins/weblator_polling/public/assets/js/app/legend.js?ver=1.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.wkmx.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wkmx.com/wp-content/plugins/weblator_polling/public/assets/js/app/public.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://www.wkmx.com/wp-content/plugins/vipclub/js/jquery-ui.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sendpress = {"invalidfirstName":"First Name is not Valid","missingfirstname":"First name can not be empty","invalidlastName":"Last Name is not Valid","missinglastname":"Last name can not be empty","invalidzip":"Zip is not Valid","missingzip":"Zip can not be empty","invalidcellnumber":"Cell Number is not valid","missingcellnumber":"Cell can not be empty","invalidemail":"E-mail address is invalid","missingemail":"Please enter your e-mail address","ajaxurl":"http:\/\/www.wkmx.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wkmx.com/wp-content/plugins/vipclub/js/sendpress.signup.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.wkmx.com/wp-content/plugins/vipclub/js/jquery.maskedinput.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.wkmx.com/wp-content/plugins/wpb-keyword-password/js/front-script.js?ver=4.4.2'></script>
<link rel='https://api.w.org/' href='http://www.wkmx.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.wkmx.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.wkmx.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Two Patriots To Skip White House Visit' href='http://www.wkmx.com/2017/02/07/two-patriots-to-skip-white-house-visit/' />
<link rel='next' title='Exit Light, Enter Gaga?' href='http://www.wkmx.com/2017/02/07/exit-light-enter-gaga-2/' />
<link rel='shortlink' href='http://www.wkmx.com/?p=5291' />
<link rel="alternate" type="application/json+oembed" href="http://www.wkmx.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wkmx.com%2F2017%2F02%2F07%2Fexit-light-enter-gaga%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.wkmx.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wkmx.com%2F2017%2F02%2F07%2Fexit-light-enter-gaga%2F&#038;format=xml" />
<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="WKMX" />
<meta property="og:locale" content="en_us" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Exit Light, Enter Gaga?" />
<meta property="og:url" content="http://www.wkmx.com/2017/02/07/exit-light-enter-gaga/" />
<meta property="og:description" content="Lady Gaga is well known for her eclectic taste in music creation, with past hits spanning multiple music genres, and her performances with Tony Bennett are shining examples of her wide range. Well she&#8217;s about to add," />
<meta property="og:image" content="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/549/2017/02/07154042/tmp20a853a6-559f-4d63-8bb5-d84f2b101315.jpg" />
<!-- /Open Graph Meta Data -->
<style>
.banner_lightbox { display: none; }
</style>
<!-- Twitter Card Type :  -->
<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --> <!-- WARNING: Respond.js doesn't work if you view the page via file:// --> <!--[if lt IE 9]> <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--><script type="text/javascript">
	var ajaxurl = "http://www.wkmx.com/wp-admin/admin-ajax.php";
</script>          <!-- Modal -->
      <div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
        <div class="modal-dialog">
          <div class="modal-content">
            <div class="modal-header">
              <h3 class="modal-title text-center">Search sponsored by</h3>
                <div id="widget-search" class="widget widget_adv_location">
<!-- ***** AJAX BASED BANNER CODE START ***** -->
<!-- start ajax banner div -->
<div id="banner-ajax-div-602-1" class="banner-ajax-div-class">

</div> <!-- end ajax banner div -->
<input type="hidden" id="banner-ajax-hidden-1" class="banner-ajax-hidden-class" value="602#:##:#1#:#search-banner#:#14#:#http://www.wkmx.com/wp-content/plugins/advertise/#:#549#:#/var/www/html/#:#-6" />
<input type="hidden" id="banner-ajax-hidden-extra-1" class="banner-ajax-hidden-class-extra" value="602#:#602" />
<!-- ***** AJAX BASED BANNER CODE END ***** -->

</div>            </div>
            <div class="modal-body">

              <div class="searchform">
              <form role="form" action="http://www.wkmx.com/" id="searchform" method="get">
                  <label for="s" class="sr-only">Search</label>
                  <div class="input-group">
                      <input type="text" class="form-control" id="s" name="s" placeholder="Search" value="" />
                      <span class="input-group-btn">
                          <button type="submit" class="btn btn-primary"><i class="icon-search"></i></button>
                      </span>
                  </div> <!-- .input-group -->
              </form>
              </div> 

           </div>
            
          </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
      </div><!-- /.modal -->
        <style>

.navbar-default
.navbar-nav > li > a {
    background: url('http://d2isblg909whrf.cloudfront.net/themes/wpb001/divider.png');
    background-repeat: no-repeat;
    background-position: center right;
    color: #fff;
    font: 300 20px "Roboto Condensed";
    padding: 28px 20px;
    text-transform: uppercase;
}

.widget_rss ul li a {
    font: normal 600 13px/20px 'Open Sans';
    margin: 10px 10px 10px 0;
    padding: 0;
    color: hsl(3, 93%, 47%);
}

.single-show .article-meta {
    border-bottom: 1px dotted #ccc;
    border-top: 1px dotted #ccc;
    color: #fff;
    font: 15px/30px "Open Sans";
    padding: 10px 0;
    text-transform: uppercase;
    letter-spacing: 1px;
}
</style></head>

<body class="single single-post postid-5291 single-format-standard tribe-theme-wkmx-theme page-template-single-php">

<!-- 1B_Home_Template_Header_1 -->
<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7"  prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8"  prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<!--[if gte IE 9]><style type="text/css">.gradient {filter: none; }</style><![endif]-->

<html  prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="Exit Light, Enter Gaga?" />
<title>Exit Light, Enter Gaga? | WKMX</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- Debug Warning: All in One SEO Pack meta data was included again from wp_head filter. Called 2 times! -->
<link rel="alternate" type="application/rss+xml" title="WKMX &raquo; Feed" href="http://www.wkmx.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WKMX &raquo; Comments Feed" href="http://www.wkmx.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="WKMX &raquo; iCal Feed" href="http://www.wkmx.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="WKMX &raquo; Exit Light, Enter Gaga? Comments Feed" href="http://www.wkmx.com/2017/02/07/exit-light-enter-gaga/feed/" />
<link rel='stylesheet' id='aws_ec_css-css'  href='http://www.wkmx.com/wp-content/plugins/entity_closing_listings/static/aws_closings.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.wkmx.com/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.wkmx.com/wp-content/plugins/entity_closing_listings/static/aws_ec.js?ver=1'></script>
<script type='text/javascript' src='http://www.wkmx.com/wp-content/plugins/wpb-banner-light-window/featherlight-1.2.3/release/featherlight.min.js?ver=1.2.3'></script>
<link rel='https://api.w.org/' href='http://www.wkmx.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.wkmx.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.wkmx.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Two Patriots To Skip White House Visit' href='http://www.wkmx.com/2017/02/07/two-patriots-to-skip-white-house-visit/' />
<link rel='next' title='Exit Light, Enter Gaga?' href='http://www.wkmx.com/2017/02/07/exit-light-enter-gaga-2/' />
<link rel='shortlink' href='http://www.wkmx.com/?p=5291' />
<link rel="alternate" type="application/json+oembed" href="http://www.wkmx.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wkmx.com%2F2017%2F02%2F07%2Fexit-light-enter-gaga%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.wkmx.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wkmx.com%2F2017%2F02%2F07%2Fexit-light-enter-gaga%2F&#038;format=xml" />
<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="WKMX" />
<meta property="og:locale" content="en_us" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Exit Light, Enter Gaga?" />
<meta property="og:url" content="http://www.wkmx.com/2017/02/07/exit-light-enter-gaga/" />
<meta property="og:description" content="Lady Gaga is well known for her eclectic taste in music creation, with past hits spanning multiple music genres, and her performances with Tony Bennett are shining examples of her wide range. Well she&#8217;s about to add," />
<meta property="og:image" content="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/549/2017/02/07154042/tmp20a853a6-559f-4d63-8bb5-d84f2b101315.jpg" />
<!-- /Open Graph Meta Data -->
<style>
.banner_lightbox { display: none; }
</style>
<!-- Twitter Card Type :  -->
<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --> <!-- WARNING: Respond.js doesn't work if you view the page via file:// --> <!--[if lt IE 9]> <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--><script type="text/javascript">
	var ajaxurl = "http://www.wkmx.com/wp-admin/admin-ajax.php";
</script>          <!-- Modal -->
      <div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
        <div class="modal-dialog">
          <div class="modal-content">
            <div class="modal-header">
              <h3 class="modal-title text-center">Search sponsored by</h3>
                <div id="widget-search" class="widget widget_adv_location">
<!-- ***** AJAX BASED BANNER CODE START ***** -->
<!-- start ajax banner div -->
<div id="banner-ajax-div-602-2" class="banner-ajax-div-class">

</div> <!-- end ajax banner div -->
<input type="hidden" id="banner-ajax-hidden-2" class="banner-ajax-hidden-class" value="602#:##:#2#:#search-banner#:#14#:#http://www.wkmx.com/wp-content/plugins/advertise/#:#549#:#/var/www/html/#:#-6" />
<input type="hidden" id="banner-ajax-hidden-extra-2" class="banner-ajax-hidden-class-extra" value="602#:#602" />
<!-- ***** AJAX BASED BANNER CODE END ***** -->

</div>            </div>
            <div class="modal-body">

              <div class="searchform">
              <form role="form" action="http://www.wkmx.com/" id="searchform" method="get">
                  <label for="s" class="sr-only">Search</label>
                  <div class="input-group">
                      <input type="text" class="form-control" id="s" name="s" placeholder="Search" value="" />
                      <span class="input-group-btn">
                          <button type="submit" class="btn btn-primary"><i class="icon-search"></i></button>
                      </span>
                  </div> <!-- .input-group -->
              </form>
              </div> 

           </div>
            
          </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
      </div><!-- /.modal -->
        <style>

.navbar-default
.navbar-nav > li > a {
    background: url('http://d2isblg909whrf.cloudfront.net/themes/wpb001/divider.png');
    background-repeat: no-repeat;
    background-position: center right;
    color: #fff;
    font: 300 20px "Roboto Condensed";
    padding: 28px 20px;
    text-transform: uppercase;
}

.widget_rss ul li a {
    font: normal 600 13px/20px 'Open Sans';
    margin: 10px 10px 10px 0;
    padding: 0;
    color: hsl(3, 93%, 47%);
}

.single-show .article-meta {
    border-bottom: 1px dotted #ccc;
    border-top: 1px dotted #ccc;
    color: #fff;
    font: 15px/30px "Open Sans";
    padding: 10px 0;
    text-transform: uppercase;
    letter-spacing: 1px;
}
</style></head>

<body class="single single-post postid-5291 single-format-standard tribe-theme-wkmx-theme page-template-single-php">

  <section class="container">
      <div class="row"></div>
  </section>

  <header id="masthead" class="container site-header" role="banner"> 
      <div id="header">
        <div class="row">
          <div id="branding" class="col-lg-4 col-md-4 col-sm-4 text-center"><div class="header-image">
	<a href="http://wkmx.itmwpb.com" rel="home"><img src="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/549/2014/12/09161951/WKMX-Logo.png" class="header-image"  alt="" /></a>
</div></div>
          <div id="sidebar-header" class="col-lg-4 col-md-4 col-sm-4 col-xs-12 col-lg-push-4 col-md-push-4 col-sm-push-4">
            <div class="row-fluid"> 
                <div class="social-media col-xs-12 hidden-xs"><div class="social-links">
	<a href="https://www.facebook.com/1067kmx" target="blank" class="social-link-item"><img src="http://d2isblg909whrf.cloudfront.net/themes/wpb001b/facebook-icon-trans.png" alt="Facebook" /></a><a href="https://www.twitter.com/1067kmx" target="blank" class="social-link-item"><img src="http://d2isblg909whrf.cloudfront.net/themes/wpb001b/twitter-icon-trans.png" alt="Twitter" /></a><a href="#" target="blank" class="social-link-item"><img src="http://d2isblg909whrf.cloudfront.net/themes/wpb001b/instagram-icon-trans.png" alt="instagram" /></a><a href="#" target="blank" class="social-link-item"><img src="http://d2isblg909whrf.cloudfront.net/themes/wpb001b/youtube-icon-trans.png" alt="Youtube" /></a></div></div>
                <div class="listen-live col-xs-12">    <a href="http://v6.player.abacast.net/683" target="new" onClick="window.open('http://v6.player.abacast.net/683','new','width=600px,height=300px'); return false;">
        
                    <img class="img-responsive" src="http://d2isblg909whrf.cloudfront.net/themes/wkmx/listen-live.png">

                </a>
</div>
            </div>
          </div>
          <div id="artist" class="col-lg-4 col-md-4 col-sm-4 col-lg-pull-4 col-md-pull-4 col-sm-pull-4 text-center">
<!-- ***** AJAX BASED ROTATING ARTIST IMAGES CODE START ***** -->
<!-- start ajax artist rotating div ckyl-theme-->
<div id="rotating-artist-images-ajax-div-1" class="rotating-artist-images-ajax-div-class">

</div> <!-- end ajax artist rotating div -->
<script>
function rotatingArtistImagesAjaxLoad_1(rotatingArtistImagesInstance) {
	urlVal = 'http://www.wkmx.com/wp-content/plugins/wpb-custom-header/' + 'wpb-custom-header-ajax.php?rotatingArtistImagesAjax=true&callFromFile=artist-images.php&rotatingArtistImagesInstance='+rotatingArtistImagesInstance+'&siteId=549';
	jQuery('#rotating-artist-images-ajax-div-1').html('<div style="height:200px;width:250px;" class="rotating-artist-images-loading-div-class"><br /><br />&nbsp;&nbsp;<br /><br /></div>');
	jQuery.ajax({
          url: urlVal,
          success: function(data) {
               jQuery('#rotating-artist-images-ajax-div-1').html(data);
          }//End of success function.
    });
}//End of function rotatingLogoAjaxLoad
jQuery(document).ready( rotatingArtistImagesAjaxLoad_1('1') );
</script>
<!-- ***** AJAX BASED ROTATING ARTIST IMAGES CODE END ***** -->

</div>
          
        </div> 
      </div><!--header-->
  </header><!-- End Header -->


<div class="container site-navigation">
<nav class="row">    
    <div class="col-md-11 col-lg-11 alpha omega">
      <div class="site-navigation-inner ">
        <div class="navbar navbar-default">
          <div class="navbar-header">
            <!-- .navbar-toggle is used as the toggle for collapsed navbar content -->
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </button>

            <!-- Your site title as branding in the menu -->
            <p class="navbar-text visible-xs">
              <div id="mobile-search" class="visible-xs visible-sm"><a data-toggle="modal" href="#myModal"><i class="fa fa-search search-mobile"></i></a> <span class="navbar-text">Navigation Menu</span></div>
            </p>
          </div>

          <!-- The WordPress Menu goes here -->
          <div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse "><ul id="menu-primary-navigation" class="nav navbar-nav"><li id="menu-item-815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-815"><a title="Home" href="http://wkmx.itmwpb.com">Home</a></li>
<li id="menu-item-835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-835 dropdown"><a title="On-Air" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">On-Air <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-3134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3134"><a title="The Late Show with Becca" href="http://www.wkmx.com/becca/">The Late Show with Becca</a></li>
	<li id="menu-item-1067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1067"><a title="Bryant Corbitt" href="http://www.wkmx.com/bryant-corbitt/">Bryant Corbitt</a></li>
	<li id="menu-item-1068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1068"><a title="Charlie" href="http://www.wkmx.com/charlie/">Charlie</a></li>
	<li id="menu-item-1077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1077"><a title="Dawson McAllister" href="http://www.wkmx.com/dawson-mcallister/">Dawson McAllister</a></li>
	<li id="menu-item-1079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1079"><a title="Kidd Leow" href="http://www.wkmx.com/kidd-leow/">Kidd Leow</a></li>
	<li id="menu-item-1078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1078"><a title="Ryan Seacrest" href="http://www.wkmx.com/ryan-seacrest/">Ryan Seacrest</a></li>
	<li id="menu-item-1080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1080"><a title="Sandy" href="http://www.wkmx.com/sandy/">Sandy</a></li>
	<li id="menu-item-1083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1083"><a title="The Bert Show" href="http://www.wkmx.com/bert-kristin/">The Bert Show</a></li>
</ul>
</li>
<li id="menu-item-836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-836 dropdown"><a title="Features" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Features <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-1064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1064"><a title="AT40" href="http://www.wkmx.com/at40/">AT40</a></li>
	<li id="menu-item-1065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1065"><a title="Club 106" href="http://www.wkmx.com/club-106/">Club 106</a></li>
	<li id="menu-item-1063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1063"><a title="Dawson McAllister Live" href="http://www.wkmx.com/dawson-mcallister-live/">Dawson McAllister Live</a></li>
	<li id="menu-item-1062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062"><a title="Open House Party" href="http://www.wkmx.com/open-house-party/">Open House Party</a></li>
	<li id="menu-item-1000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000"><a title="The Bert Show" href="http://www.wkmx.com/the-bert-show/">The Bert Show</a></li>
</ul>
</li>
<li id="menu-item-837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-837 dropdown"><a title="Contests" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Contests <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-1586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1586"><a title="Contests &amp; Events" href="http://www.wkmx.com/category/contests-events/">Contests &#038; Events</a></li>
	<li id="menu-item-1585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1585"><a title="Contest Rules" href="http://www.wkmx.com/contest-rules/">Contest Rules</a></li>
</ul>
</li>
<li id="menu-item-838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-838"><a title="Contact" href="http://wkmx.itmwpb.com/contact-us/">Contact</a></li>
<li id="menu-item-839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-839"><a title="EEO" href="http://wkmx.itmwpb.com/eeo-report/">EEO</a></li>
<li id="menu-item-840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-840"><a title="Employment" href="http://wkmx.itmwpb.com/category/jobs/">Employment</a></li>
</ul></div>
        </div><!-- .navbar -->
      </div>

    </div><!-- .container -->

    <div id="nav-search" class="col-md-1 col-lg-1 hidden-xs hidden-sm text-center"><a data-toggle="modal" href="#myModal"><i class="fa fa-search search-mobile"></i></a></div>   
  </nav>
  </div>
<!-- .site-navigation -->

  <div id="main" class="container site-content">
 
  <section>
      <div></div>
  </section> 
	<section class="main-container">
			<div class="primary col-lg-8 col-md-8 col-sm-12">
				<div class="content" role="main">

					
													
<article id="post-5291" class="row post-5291 post type-post status-publish format-standard has-post-thumbnail hentry category-rock-daypop with-thumbnail">
	
	<header class="entry-header">
		
		<h1 class="entry-title">Exit Light, Enter Gaga?</h1>
		
		<div class="single-meta"><div class="article-meta">
	<i class="icon-calendar-inv color-brand"></i> February 7, 2017			<i class="icon-tag color-brand"></i> <a href="http://www.wkmx.com/category/rock-daypop/" rel="category tag">Rock Daypop</a> 
	</div>

<div class="icons-meta">
	<span class="share-links">
		<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.wkmx.com/2017/02/07/exit-light-enter-gaga/"target="blank"><i class="fa fa-facebook"></i></a>
		<a href="https://twitter.com/home?status=http://www.wkmx.com/2017/02/07/exit-light-enter-gaga/" target="blank"><i class="fa fa-twitter"></i></a>
		<a href="https://plus.google.com/share?url=http://www.wkmx.com/2017/02/07/exit-light-enter-gaga/" target="blank"><i class="fa fa-google-plus"></i></a>
		<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.wkmx.com/2017/02/07/exit-light-enter-gaga/" target="blank"><i class="fa fa-linkedin"></i></a>
		<a href="mailto:?http://www.wkmx.com/2017/02/07/exit-light-enter-gaga/" target="blank"><i class="fa fa-envelope-o"></i></a>
	</span>
</div></div>
		<!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-thumbnail">
			<img width="756" height="425" src="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/549/2017/02/07154042/tmp20a853a6-559f-4d63-8bb5-d84f2b101315.jpg" class="attachment- size- wp-post-image" alt="tmp20a853a6-559f-4d63-8bb5-d84f2b101315.jpg" />		</div>


	<div class="entry-content col-lg-12 col-md-12 alpha omega">
		<p>Lady Gaga is well known for her eclectic taste in music creation, with past hits spanning multiple music genres, and her performances with Tony Bennett are shining examples of her wide range. Well she&#8217;s about to add, Heavy Metal Legends, Metallica to &nbsp;to her trophy wall with a collaboration at the 2017 Grammys.</p>
<p><a href="http://ultimateclassicrock.com" target="_blank">UltimateClassicRock.com</a> has more information below.</p>
<p></p>
<blockquote class="zocle_blockquote" style="background-color:transparent;clear:both;border-left:0;margin:2em 0;padding:0!important;text-decoration:none !important;font-style:normal !important;"><div class="zocle-editor-content" data-og-id="16425-5899e26dbd39b" data-uniqid="1486480126137" contenteditable="false">
<div class="sort-element-content">
<div class="Zocle_Content_Wrapper Zocle_Twitter" style="width:90%;max-width:500px;min-width:240px;height:auto;min-height:60px;border:1px solid #D3DAE8;background:none repeat scroll 0 0 rgba(240, 242, 243,.8);overflow:hidden;position:relative;color:#555;font-size:12px;margin:20px auto;border-radius:5px">
<div class="soc-row-embed tw-row" style="position: relative;background-color:rgba(107,185,240,0.85);width: 100%;min-height: 30px;margin: 0px;padding-top:5px;padding-left:5px;padding-right:0px;padding-bottom:0px"><img class="embed-icon-image fr-dii fr-draggable" src="https://app.zocle.com//assets/image/embed-icons/twitter.png" style="height: 20px ! important; width: 20px ! important; min-height: 20px ! important; min-width: 20px ! important; padding: 0px;" width="20px" height="20px"></div>
<div class="Zocle_Content_Container" style="padding:15px">
<div class="Zocle_Content_Image_Left" style="float: left;padding:0;margin-right:15px"><img src="https://pbs.twimg.com/media/C4EfdB3WEAczSKx.jpg" style="border: 0px none; border-radius: 3px; height: auto; padding: 0px 5px 5px; max-width: 100px ! important;" class="fr-dii fr-draggable"></div>
<div class="Zocle_Content_Details" style="line-height: 1.3;padding: 0px 5px;overflow: hidden;whitespace: none;vertical-align: top;">
<h2 class="Zocle_Content_Headline" style="vertical-align: top;line-height: 19px;letter-spacing: normal;margin: 0px !important;padding: 0px !important;"><a href="https://twitter.com/UltClassicRock/status/828978393714659328" target="_blank" style="color: #2980b9;font-weight: normal;text-decoration: none;font-size: 15px;line-height: 15px;vertical-align: top;">UltimateClassicRock</a></h2>
<div class="Zocle_Content_URL" style="color: #999;">Via twitter.com</div>
<div class="Zocle_Content_Teaser" style="margin: 7px 0px;font-size: 12px;line-height: 1.3;">Will <a href="http://twitter.com/Metallica" target="_blank">@Metallica</a> be joined by <a href="http://twitter.com/ladygaga" target="_blank">@ladygaga</a> at the Grammys? <a href="https://t.co/z7n8ZJFSKF" target="_blank">trib.al/OMot2gT</a> <a href="https://t.co/Aho4FTBtqm" target="_blank">pic.twitter.com/Aho4FTBtqm</a></div>
<div class="Zocle_Content_Date"><time style="font-size: 11px;color: #999;">02/07/2017 9:47 AM</time></div>
</div>
</div>
</div>
</div>
</div>
</blockquote>
<p>Editorial credit: Yulia Grigoryeva / Shutterstock, Inc.<br />Editorial credit: Tinseltown / Shutterstock, Inc.</p>
	</div>
	<!-- .entry-content -->

	<!-- .entry-action -->



		 				
				
				

		 


	</article><!-- #post -->
						
								
                                   

				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="col-lg-4 col-md-4 widget-sidebar"> 
			<div class="sidebar" role="complementary">
			<div class="widget-area">
				<div id="widget-7" class="widget-sidebar widget_sp_image"><a href="http://wkmx.itmwpb.com/join-vip-club/" id="" target="_blank" class="widget_sp_image-image-link" title="" rel=""><img width="300" height="100" alt="" class="attachment-300x100 aligncenter" style="max-width: 100%;" src="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/549/2014/12/09161951/Listener-Club-300x100-Tile.jpg" /></a></div><div id="widget-7" class="widget-sidebar widget_text">			<div class="textwidget"><div id="schedule-now"><div class="schedule-now">
    
    <div class="on-air-now item bg-secondary clearfix post-1204 show type-show status-publish has-post-thumbnail hentry with-thumbnail">



                             <div class="col-md-5 col-sm-5 col-xs-5 personality"><a href="http://www.wkmx.com/show/charlie-2/"><img width="500" height="362" src="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/549/2015/12/16220636/Charlie.jpg" class="attachment-show-thumb size-show-thumb wp-post-image" alt="Charlie" /></a></div>

             <div class="show-excerpt col-md-5 col-sm-5 col-xs-5">
                                            <span class="h3">On Air Now</span>

                                    <div class="the-excerpt">
                                            <a class="link-text" href="http://www.wkmx.com/show/charlie-2/">Charlie</a>
                                                                                </div>
                            </div>
                                </div>
    </div>
</div></div>
		</div><div id="widget-7" class="widget-sidebar widget_adv_location">
<!-- ***** AJAX BASED BANNER CODE START ***** -->
<!-- start ajax banner div -->
<div id="banner-ajax-div-3435-3" class="banner-ajax-div-class">

</div> <!-- end ajax banner div -->
<input type="hidden" id="banner-ajax-hidden-3" class="banner-ajax-hidden-class" value="3435#:##:#3#:#300x250-1#:#3#:#http://www.wkmx.com/wp-content/plugins/advertise/#:#549#:#/var/www/html/#:#-6" />
<input type="hidden" id="banner-ajax-hidden-extra-3" class="banner-ajax-hidden-class-extra" value="5048,3435#:#5048,3435" />
<!-- ***** AJAX BASED BANNER CODE END ***** -->

</div><div id="widget-7" class="widget-sidebar widget_text">			<div class="textwidget"><div id="schedule-next"><div class="schedule-next">
    
        <div class="on-air-now item bg-secondary clearfix post-1208 show type-show status-publish has-post-thumbnail hentry with-thumbnail">
            <div class="col-md-5 col-sm-5 col-xs-5 personality">
                <a href="http://www.wkmx.com/show/bryant/"><img width="500" height="375" src="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/549/2015/12/16220703/Bryant-on-air-e1451497376985.jpg" class="attachment-show-thumb size-show-thumb wp-post-image" alt="Bryant on air" /></a>
            </div>
        <div class="show-next-excerpt col-md-5 col-sm-5 col-xs-5">
                            <span class="h3">Next</span>

                                    <div class="the-excerpt-next">
                                            <a class="link-text" href="http://www.wkmx.com/show/bryant/">Bryant Corbitt</a>
                                                                                </div>

                    </div>

                                    </div>
    </div>
</div>
</div>
		</div><div id="widget-7" class="widget-sidebar widget_sp_image"><a href="http://wkmx.itmwpb.com/events/" id="" target="_blank" class="widget_sp_image-image-link" title="" rel=""><img width="303" height="136" alt="" class="attachment-full aligncenter" style="max-width: 100%;" src="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/549/2014/12/09161951/community-calendar-banner-wkmx.jpg" /></a></div><div id="widget-7" class="widget-sidebar widget_text">			<div class="textwidget"><div class="responsive-tabs"><h2 class="tabtitle">Facebook</h2><div class="tabcontent"><p>
<div class="fb-page" data-href="https://www.facebook.com/1067kmx" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/1067kmx"><a href="https://www.facebook.com/1067kmx">106.7 KMX</a></blockquote></div></div>

</p></div><h2 class="tabtitle">Twitter</h2><div class="tabcontent"><p>
            
            <a class="twitter-timeline"  href="https://twitter.com/1067KMX" data-widget-id="672127952268709889">Tweets by @1067KMX</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          

</p></div></div></div>
		</div><div id="widget-7" class="widget-sidebar widget_adv_location">
<!-- ***** AJAX BASED BANNER CODE START ***** -->
<!-- start ajax banner div -->
<div id="banner-ajax-div-3302-4" class="banner-ajax-div-class">

</div> <!-- end ajax banner div -->
<input type="hidden" id="banner-ajax-hidden-4" class="banner-ajax-hidden-class" value="3302#:#3302,1402#:#4#:#300x250-2#:#4#:#http://www.wkmx.com/wp-content/plugins/advertise/#:#549#:#/var/www/html/#:#-6" />
<input type="hidden" id="banner-ajax-hidden-extra-4" class="banner-ajax-hidden-class-extra" value="5048,3302,1402#:#5048,3302,1402" />
<!-- ***** AJAX BASED BANNER CODE END ***** -->

</div>			</div>
		</div>
	
</div>	</section>
	

<!-- 1B_Home_Template_Footer_1 -->
<section id="tile-banners">
	<div class="col-xs-12"><div id="widget-13" class="widget-sidebar widget_adv_location col-lg-3 col-md-3 col-sm-3 ol-xs-6">
<!-- ***** AJAX BASED BANNER CODE START ***** -->
<!-- start ajax banner div -->
<div id="banner-ajax-div-1631-5" class="banner-ajax-div-class">

</div> <!-- end ajax banner div -->
<input type="hidden" id="banner-ajax-hidden-5" class="banner-ajax-hidden-class" value="1631#:#1631,3436#:#5#:#tile-banner-1#:#18#:#http://www.wkmx.com/wp-content/plugins/advertise/#:#549#:#/var/www/html/#:#-6" />
<input type="hidden" id="banner-ajax-hidden-extra-5" class="banner-ajax-hidden-class-extra" value="4723,3436,1631#:#3436,1631" />
<!-- ***** AJAX BASED BANNER CODE END ***** -->

</div><div id="widget-13" class="widget-sidebar widget_adv_location col-lg-3 col-md-3 col-sm-3 ol-xs-6">
<!-- ***** AJAX BASED BANNER CODE START ***** -->
<!-- start ajax banner div -->
<div id="banner-ajax-div-3453-6" class="banner-ajax-div-class">

</div> <!-- end ajax banner div -->
<input type="hidden" id="banner-ajax-hidden-6" class="banner-ajax-hidden-class" value="3453#:#3453,1269,3594#:#6#:#tile-banner-2#:#19#:#http://www.wkmx.com/wp-content/plugins/advertise/#:#549#:#/var/www/html/#:#-6" />
<input type="hidden" id="banner-ajax-hidden-extra-6" class="banner-ajax-hidden-class-extra" value="3594,3453,1269#:#3594,3453,1269" />
<!-- ***** AJAX BASED BANNER CODE END ***** -->

</div><div id="widget-13" class="widget-sidebar widget_adv_location col-lg-3 col-md-3 col-sm-3 ol-xs-6">
<!-- ***** AJAX BASED BANNER CODE START ***** -->
<!-- start ajax banner div -->
<div id="banner-ajax-div-3438-7" class="banner-ajax-div-class">

</div> <!-- end ajax banner div -->
<input type="hidden" id="banner-ajax-hidden-7" class="banner-ajax-hidden-class" value="3438#:#3438,3300#:#7#:#tile-banner-3#:#20#:#http://www.wkmx.com/wp-content/plugins/advertise/#:#549#:#/var/www/html/#:#-6" />
<input type="hidden" id="banner-ajax-hidden-extra-7" class="banner-ajax-hidden-class-extra" value="3438,3300#:#3438,3300" />
<!-- ***** AJAX BASED BANNER CODE END ***** -->

</div><div id="widget-13" class="widget-sidebar widget_adv_location col-lg-3 col-md-3 col-sm-3 ol-xs-6">
<!-- ***** AJAX BASED BANNER CODE START ***** -->
<!-- start ajax banner div -->
<div id="banner-ajax-div-3590-8" class="banner-ajax-div-class">

</div> <!-- end ajax banner div -->
<input type="hidden" id="banner-ajax-hidden-8" class="banner-ajax-hidden-class" value="3590#:#3590,3039#:#8#:#tile-banner-4#:#21#:#http://www.wkmx.com/wp-content/plugins/advertise/#:#549#:#/var/www/html/#:#-6" />
<input type="hidden" id="banner-ajax-hidden-extra-8" class="banner-ajax-hidden-class-extra" value="4007,3590,3039#:#4007,3590,3039" />
<!-- ***** AJAX BASED BANNER CODE END ***** -->

</div></div>
</section>
</div><!--.container -->


<footer id="colophon" class="site-footer dark" role="contentinfo">	
	<div class="container site-content">
		<div id="site-tools">
			<div class="row">
				<div class="col-lg-12 secondary-nav">
                <div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse footer-menu "><ul id="menu-secondary-navigation" class="nav navbar-nav"><li id="menu-item-820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-820"><a title="Home" href="http://wkmx.itmwpb.com">Home</a></li>
<li id="menu-item-821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-821"><a title="On-Air" href="http://wkmx.itmwpb.com/category/staff/">On-Air</a></li>
<li id="menu-item-830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-830 dropdown"><a title="Features" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Features <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999"><a title="The Bert Show" href="http://www.wkmx.com/the-bert-show/">The Bert Show</a></li>
</ul>
</li>
<li id="menu-item-831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-831"><a title="Contests" href="http://wkmx.itmwpb.com/category/contests-events/">Contests</a></li>
<li id="menu-item-832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-832"><a title="Contact" href="http://wkmx.itmwpb.com/contact-us/">Contact</a></li>
<li id="menu-item-833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-833"><a title="EEO" href="http://wkmx.itmwpb.com/category/staff/">EEO</a></li>
<li id="menu-item-834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834"><a title="Employment" href="http://wkmx.itmwpb.com/category/jobs/">Employment</a></li>
</ul></div>				</div>

				<div class="clearfix visible-lg-block"></div>

				<div class="col-lg-8 col-md-8"></div>
				<div class="col-lg-4 col-md-4"></div>
				<div class="clearfix visible-lg-block visible-md-block"></div>
			</div>
		</div>
	</div>



	<div id="site-info" class="container">
		<div class="row">
			<div class="col-lg-8 col-md-8 copyright">
			<div>&copy;2017 WKMX</div> 
			<div>Powered by <a href="http://www.wordpressforbroadcasters.com">WPB™.</a> Served by <a href="http://www.intertechmedia.com">InterTech Media LLC </a></div>	
			</div>

			<div class="col-lg-4 col-md-4 footer-logo">
				<img class="img-reponsive" src="http://d2isblg909whrf.cloudfront.net/themes/wkmx/logo.png"/>
			</div>
		</div>
	</div>
</footer>		
		<div class="adv-container wide-footer">
			
<!-- ***** AJAX BASED BANNER CODE START ***** -->
<!-- start ajax banner div -->
<div id="banner-ajax-div-3433-9" class="banner-ajax-div-class">

</div> <!-- end ajax banner div -->
<input type="hidden" id="banner-ajax-hidden-9" class="banner-ajax-hidden-class" value="3433#:#3433,1328,3314,1330,3316,1315,1332,1319,1317#:#9#:#wide-footer#:#27#:#http://www.wkmx.com/wp-content/plugins/advertise/#:#549#:#/var/www/html/#:#-6" />
<input type="hidden" id="banner-ajax-hidden-extra-9" class="banner-ajax-hidden-class-extra" value="3433,3316,3314,1332,1330,1328,1319,1317,1315#:#3433,3316,3314,1332,1330,1328,1319,1317,1315" />
<!-- ***** AJAX BASED BANNER CODE END ***** -->



<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.wkmx.com"]);
  _paq.push(["setDomains", ["*.wkmx.com","*.www.wkmx.com"]]);
  _paq.push(["trackPageView"]);
  _paq.push(["enableLinkTracking"]);

  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://webstats.secureitm.com/";
    _paq.push(["setTrackerUrl", u+"piwik.php"]);
    _paq.push(["setSiteId", "982"]);
    var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
    g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->		</div>
		 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style type="text/css">  
      html { margin-top: 0px !important; }  
      * html body { margin-top: 0px !important; }  
  </style><link rel='stylesheet' id='jquery.lightbox.min.css-css'  href='http://www.wkmx.com/wp-content/plugins/wpb-post-core/assets/lightbox.css?ver=1.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.wkmx.com/wp-content/plugins/advertise/modules/stats/assets/track.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.wkmx.com/wp-content/plugins/advertise/assets/js/front.js?ver=6.2.1'></script>
<script type='text/javascript' src='http://www.wkmx.com/wp-content/plugins/advertise/modules/ajax-reload-banners/js/banner-reload.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.wkmx.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.wkmx.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
var _wpcf7 = {"loaderUrl":"http:\/\/www.wkmx.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wkmx.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.9.3'></script>
<script type='text/javascript' src='http://www.wkmx.com/wp-content/plugins/wpb-show-core/modules/jplayer/jquery.jplayer.js?ver=2.9.2'></script>
<script type='text/javascript' src='http://www.wkmx.com/wp-content/plugins/wpb-show-core/modules/jplayer/jquery.android-adapter-fix.js?ver=2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JPlayer = {"swfPath":"http:\/\/www.wkmx.com\/wp-content\/plugins\/wpb-show-core\/modules\/jplayer\/assets\/","playlists":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wkmx.com/wp-content/plugins/wpb-show-core/modules/jplayer/jquery.jplayer-init.js?ver=2.4.0'></script>
<script type='text/javascript' src='http://www.wkmx.com/wp-content/themes/wkmx-theme/inc/js/bootstrap.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://www.wkmx.com/wp-content/themes/wkmx-theme/inc/js/common.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.wkmx.com/wp-content/themes/wkmx-theme/inc/js/jquery.touchSwipe.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.wkmx.com/wp-content/themes/wkmx-theme/inc/js/css3-mediaqueries.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.wkmx.com/wp-content/plugins/wpb-widget-tabs/assets/wpb-tabbed-widget-common.js?ver=6.2.1'></script>
<script type='text/javascript' src='http://www.wkmx.com/wp-content/plugins/wpb-slider/assets/js/wpb-slider-common.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.wkmx.com/wp-content/plugins/wpb-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.wkmx.com/wp-content/plugins/wpb-post-core/assets/jquery.lightbox.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.wkmx.com/wp-content/plugins/tabby-responsive-tabs/js/tabby.js?ver=1.0.2'></script>

<script>jQuery(document).ready(function($) { RESPONSIVEUI.responsiveTabs(); })</script>
	<!-- entity closing script inline code start -->
	<script>
	window.aws_ec_config_sid = new Array('1','549');
	window.aws_ec_current_sid = "549";
	window.ajaxBaseSite = "http://50.17.251.204/";

	window.todaysDate = '2017-02-07';
	window.gmt_offset = -6;

	window.wp_hour = "14";
	window.wp_minute = "26";
	window.wp_time = window.wp_hour + ":" + window.wp_minute;

	window.aws_ec_return_type = new Array();
	jQuery(document).ready(function($){
		//help make ajax play nice in older internet explorer (9 and hopefully below)
		$.support.cors = true;
		//starts everything important
		aws_ec_init();
	})
	</script> <!-- entity closing script inline code end -->
	</body>
</html> 
 